22 gennaio 2019 - 18:06
 
 
 
 
No Java 2 SDK, Standard Edition v 1.3.1_06 (or above) support for APPLET!!